<!doctype html><html
lang="es" prefix="og: https://ogp.me/ns#"><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link
rel="profile" href="https://gmpg.org/xfn/11"><meta
name="google-site-verification" content="O56y9dIT8keVAlNUUF1j1hOE7ZcKdE33seO_cjaE55Y" /><title>Cursos en línea: ¿cuáles son las ventajas de estudiar de manera virtual? | Es! Diario Popular</title><meta
name="description" content="La tecnología ha avanzado hasta lograr cosas que apenas unos pocos años atrás parecían impensadas.&nbsp;Más aún con la vertiginosa transformación que generó"/><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link
rel="canonical" href="https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/" /><meta
property="og:locale" content="es_ES" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Cursos en línea: ¿cuáles son las ventajas de estudiar de manera virtual? | Es! Diario Popular" /><meta
property="og:description" content="La tecnología ha avanzado hasta lograr cosas que apenas unos pocos años atrás parecían impensadas.&nbsp;Más aún con la vertiginosa transformación que generó" /><meta
property="og:url" content="https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/" /><meta
property="og:site_name" content="Es! Diario Popular" /><meta
property="article:publisher" content="https://www.facebook.com/esdiariopopular/" /><meta
property="article:author" content="https://www.facebook.com/esdiariopopular/" /><meta
property="article:section" content="Cultura" /><meta
property="og:updated_time" content="2022-12-25T21:04:54-06:00" /><meta
property="og:image" content="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/CR11315-FOTO2.jpg" /><meta
property="og:image:secure_url" content="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/CR11315-FOTO2.jpg" /><meta
property="og:image:width" content="1047" /><meta
property="og:image:height" content="698" /><meta
property="og:image:alt" content="&lt;strong&gt;Cursos en línea: ¿cuáles son las ventajas de estudiar de manera virtual?&lt;/strong&gt;" /><meta
property="og:image:type" content="image/jpeg" /><meta
property="article:published_time" content="2022-12-25T21:04:51-06:00" /><meta
property="article:modified_time" content="2022-12-25T21:04:54-06:00" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:title" content="Cursos en línea: ¿cuáles son las ventajas de estudiar de manera virtual? | Es! Diario Popular" /><meta
name="twitter:description" content="La tecnología ha avanzado hasta lograr cosas que apenas unos pocos años atrás parecían impensadas.&nbsp;Más aún con la vertiginosa transformación que generó" /><meta
name="twitter:site" content="@EsDiarioPopular" /><meta
name="twitter:creator" content="@EsDiarioPopular" /><meta
name="twitter:image" content="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/CR11315-FOTO2.jpg" /><meta
name="twitter:label1" content="Escrito por" /><meta
name="twitter:data1" content="Mariana Grajales" /><meta
name="twitter:label2" content="Tiempo de lectura" /><meta
name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://esdiario.com.mx/#place","address":{"@type":"PostalAddress","addressRegion":"Chiapas","addressCountry":"M\u00e9xico"}},{"@type":["NewsMediaOrganization","Organization"],"@id":"https://esdiario.com.mx/#organization","name":"Es!Diario Popular","url":"https://esdiario.com.mx","email":"diariopopular.es@gmail.com","address":{"@type":"PostalAddress","addressRegion":"Chiapas","addressCountry":"M\u00e9xico"},"logo":{"@type":"ImageObject","@id":"https://esdiario.com.mx/#logo","url":"https://esdiario.com.mx/wp-content/uploads/2022/09/logogoogle.jpg","contentUrl":"https://esdiario.com.mx/wp-content/uploads/2022/09/logogoogle.jpg","caption":"Es!Diario Popular","inLanguage":"es","width":"112","height":"112"},"location":{"@id":"https://esdiario.com.mx/#place"}},{"@type":"WebSite","@id":"https://esdiario.com.mx/#website","url":"https://esdiario.com.mx","name":"Es!Diario Popular","publisher":{"@id":"https://esdiario.com.mx/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/CR11315-FOTO2.jpg?fit=1047%2C698&amp;ssl=1","url":"https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/CR11315-FOTO2.jpg?fit=1047%2C698&amp;ssl=1","width":"1047","height":"698","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://esdiario.com.mx","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/","name":"Cursos en l\u00ednea: \u00bfcu\u00e1les son las ventajas de estudiar de manera virtual?"}}]},{"@type":"WebPage","@id":"https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/#webpage","url":"https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/","name":"Cursos en l\u00ednea: \u00bfcu\u00e1les son las ventajas de estudiar de manera virtual? | Es! Diario Popular","datePublished":"2022-12-25T21:04:51-06:00","dateModified":"2022-12-25T21:04:54-06:00","isPartOf":{"@id":"https://esdiario.com.mx/#website"},"primaryImageOfPage":{"@id":"https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/CR11315-FOTO2.jpg?fit=1047%2C698&amp;ssl=1"},"inLanguage":"es","breadcrumb":{"@id":"https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/#breadcrumb"}},{"@type":"Person","@id":"https://esdiario.com.mx/author/marianagra8/","name":"Mariana Grajales","url":"https://esdiario.com.mx/author/marianagra8/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/81d74ee846bbf1bd5ba3553f39883a65?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/81d74ee846bbf1bd5ba3553f39883a65?s=96&amp;d=mm&amp;r=g","caption":"Mariana Grajales","inLanguage":"es"},"worksFor":{"@id":"https://esdiario.com.mx/#organization"}},{"@type":"NewsArticle","headline":"Cursos en l\u00ednea: \u00bfcu\u00e1les son las ventajas de estudiar de manera virtual? | Es! Diario Popular","datePublished":"2022-12-25T21:04:51-06:00","dateModified":"2022-12-25T21:04:54-06:00","author":{"@id":"https://esdiario.com.mx/author/marianagra8/"},"publisher":{"@id":"https://esdiario.com.mx/#organization"},"description":"La tecnolog\u00eda ha avanzado hasta lograr cosas que apenas unos pocos a\u00f1os atr\u00e1s parec\u00edan impensadas.&nbsp;M\u00e1s a\u00fan con la vertiginosa transformaci\u00f3n que gener\u00f3","name":"Cursos en l\u00ednea: \u00bfcu\u00e1les son las ventajas de estudiar de manera virtual? | Es! Diario Popular","@id":"https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/#richSnippet","isPartOf":{"@id":"https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/#webpage"},"image":{"@id":"https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/CR11315-FOTO2.jpg?fit=1047%2C698&amp;ssl=1"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/#webpage"}}]}</script> <link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//c0.wp.com' /><link
rel='dns-prefetch' href='//i0.wp.com' /><link
rel="alternate" type="application/rss+xml" title="Es! Diario Popular &raquo; Feed" href="https://esdiario.com.mx/feed/" /><link
rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify;}</style><link
rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link
rel='stylesheet' id='codelabs-styles-css' href='https://esdiario.com.mx/wp-content/plugins/codelabs20/codelabs.css' type='text/css' media='all' /><link
rel='stylesheet' id='ez-toc-css' href='https://esdiario.com.mx/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css' type='text/css' media='all' /><style id='ez-toc-inline-css' type='text/css'>div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}div#ez-toc-container nav ul ul li ul li {font-size: 90%!important;}</style><link
rel='stylesheet' id='bootstrap-style-css' href='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='font-awesome-style-css' href='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css' type='text/css' media='all' /><link
rel='stylesheet' id='newscard-google-fonts-css' href='//fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i%7CFira+Sans%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=6.1.1' type='text/css' media='all' /><link
rel='stylesheet' id='owl-carousel-css' href='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='newscard-style-css' href='https://esdiario.com.mx/wp-content/themes/newscard-pro/style.css' type='text/css' media='all' /><link
rel='stylesheet' id='dflip-icons-style-css' href='https://esdiario.com.mx/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='dflip-style-css' href='https://esdiario.com.mx/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' id='sbp-lazy-load-js-after'>window.lazyLoadOptions = {
					elements_selector: "[loading=lazy]"
				};
				window.addEventListener(
				"LazyLoad::Initialized",
				function (event) {
				    window.lazyLoadInstance = event.detail.instance;
						if (window.MutationObserver) {
							var observer = new MutationObserver(function (mutations) {
							    mutations.forEach(function (mutation) {
							        for (i = 0; i < mutation.addedNodes.length; i++) {
							            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
							                return;
							            }
							            if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
							                return;
							            }
							            imgs = mutation.addedNodes[i].getElementsByTagName('img');
							            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
							
							            if (0 === imgs.length && 0 === iframes.length) {
							                return;
							            }
							            lazyLoadInstance.update();
							        }
							    });
							});
							
							var b = document.getElementsByTagName("body")[0];
							var config = {childList: true, subtree: true};
							
							observer.observe(b, config);
						}
					},  
					false
				);</script> <script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/js/html5.js' id='html5-js'></script> <![endif]--><link
rel="https://api.w.org/" href="https://esdiario.com.mx/wp-json/" /><link
rel="alternate" type="application/json" href="https://esdiario.com.mx/wp-json/wp/v2/posts/169249" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://esdiario.com.mx/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://esdiario.com.mx/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://esdiario.com.mx/?p=169249' /><link
rel="alternate" type="application/json+oembed" href="https://esdiario.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesdiario.com.mx%2F2022%2F12%2F25%2Fcursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://esdiario.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fesdiario.com.mx%2F2022%2F12%2F25%2Fcursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual%2F&#038;format=xml" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2854775706110301"
     crossorigin="anonymous"></script> <style>img#wpstats{display:none}</style><style>.ez-toc-container-direction {direction: ltr;}.ez-toc-counter ul{counter-reset: item;}.ez-toc-counter nav ul li a::before {content: counters(item, ".", decimal) ". ";display: inline-block;counter-increment: item;flex-grow: 0;flex-shrink: 0;margin-right: .2em; float: left;}.ez-toc-widget-direction {direction: ltr;}.ez-toc-widget-container ul{counter-reset: item;}.ez-toc-widget-container nav ul li a::before {content: counters(item, ".", decimal) ". ";display: inline-block;counter-increment: item;flex-grow: 0;flex-shrink: 0;margin-right: .2em; float: left;}</style><style type="text/css">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</style><style type="text/css">.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}</style><link
rel="icon" href="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2020/10/Untitled-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link
rel="icon" href="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2020/10/Untitled-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link
rel="apple-touch-icon" href="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2020/10/Untitled-1.png?fit=180%2C180&#038;ssl=1" /><meta
name="msapplication-TileImage" content="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2020/10/Untitled-1.png?fit=270%2C270&#038;ssl=1" /></head><body
class="post-template-default single single-post postid-169249 single-format-standard wp-custom-logo theme-body group-blog elementor-default elementor-kit-4">
<svg
xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-dark-grayscale"><fecolormatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer
color-interpolation-filters="sRGB" ><fefuncr
type="table" tablevalues="0 0.49803921568627" /><fefuncg
type="table" tablevalues="0 0.49803921568627" /><fefuncb
type="table" tablevalues="0 0.49803921568627" /><fefunca
type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-grayscale"><fecolormatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer
color-interpolation-filters="sRGB" ><fefuncr
type="table" tablevalues="0 1" /><fefuncg
type="table" tablevalues="0 1" /><fefuncb
type="table" tablevalues="0 1" /><fefunca
type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-purple-yellow"><fecolormatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer
color-interpolation-filters="sRGB" ><fefuncr
type="table" tablevalues="0.54901960784314 0.98823529411765" /><fefuncg
type="table" tablevalues="0 1" /><fefuncb
type="table" tablevalues="0.71764705882353 0.25490196078431" /><fefunca
type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-blue-red"><fecolormatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer
color-interpolation-filters="sRGB" ><fefuncr
type="table" tablevalues="0 1" /><fefuncg
type="table" tablevalues="0 0.27843137254902" /><fefuncb
type="table" tablevalues="0.5921568627451 0.27843137254902" /><fefunca
type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-midnight"><fecolormatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer
color-interpolation-filters="sRGB" ><fefuncr
type="table" tablevalues="0 0" /><fefuncg
type="table" tablevalues="0 0.64705882352941" /><fefuncb
type="table" tablevalues="0 1" /><fefunca
type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-magenta-yellow"><fecolormatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer
color-interpolation-filters="sRGB" ><fefuncr
type="table" tablevalues="0.78039215686275 1" /><fefuncg
type="table" tablevalues="0 0.94901960784314" /><fefuncb
type="table" tablevalues="0.35294117647059 0.47058823529412" /><fefunca
type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-purple-green"><fecolormatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer
color-interpolation-filters="sRGB" ><fefuncr
type="table" tablevalues="0.65098039215686 0.40392156862745" /><fefuncg
type="table" tablevalues="0 1" /><fefuncb
type="table" tablevalues="0.44705882352941 0.4" /><fefunca
type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><svg
xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id="wp-duotone-blue-orange"><fecolormatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><fecomponenttransfer
color-interpolation-filters="sRGB" ><fefuncr
type="table" tablevalues="0.098039215686275 1" /><fefuncg
type="table" tablevalues="0 0.66274509803922" /><fefuncb
type="table" tablevalues="0.84705882352941 0.41960784313725" /><fefunca
type="table" tablevalues="1 1" /></fecomponenttransfer><fecomposite
in2="SourceGraphic" operator="in" /></filter></defs></svg><div
id="page" class="site">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="masthead" class="site-header"><div
class="info-bar"><div
class="container"><div
class="row gutter-10"><div
class="col col-sm contact-section"><div
class="date"><ul><li>lunes, diciembre 26, 2022</li></ul></div></div><div
class="col-auto social-profiles order-lg-3"><ul
class="clearfix"><li><a
target="_blank" href="https://www.facebook.com/esdiariopopular/"></a></li><li><a
target="_blank" href="https://twitter.com/EsDiarioPopular"></a></li><li><a
target="_blank" href="https://www.instagram.com/esdiariopopular/"></a></li></ul></div></div></div></div><nav
class="navbar navbar-expand-lg d-block"><div
class="navbar-head navbar-bg-set"  style="background-image:url('https://esdiario.com.mx/wp-content/uploads/2020/10/banner.jpg');"><div
class="container"><div
class="row navbar-head-row align-items-center"><div
class="col-lg-4"><div
class="site-branding navbar-brand">
<a
href="https://esdiario.com.mx/" class="custom-logo-link" rel="home"><img
width="500" height="100" src="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2020/10/cropped-logo-3.png?fit=500%2C100&amp;ssl=1" class="custom-logo" alt="Es! Diario Popular" decoding="async" srcset="https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2020/10/cropped-logo-3.png?w=500&amp;ssl=1 500w, https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2020/10/cropped-logo-3.png?resize=300%2C60&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></a><h2 class="site-title"><a
href="https://esdiario.com.mx/" rel="home">Es! Diario Popular</a></h2><p
class="site-description">Noticias de Chiapas, México y el mundo, opinión, cultura y nota roja.</p></div></div></div></div></div><div
class="navigation-bar" id="sticky-navigation-bar"><div
class="navigation-bar-top"><div
class="container">
<button
class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
<span
class="search-toggle"></span></div><div
class="search-bar"><div
class="container"><div
class="search-block off"><form
action="https://esdiario.com.mx/" method="get" class="search-form">
<label
class="assistive-text"> Search </label><div
class="input-group">
<input
type="search" value="" placeholder="Search" class="form-control s" name="s"><div
class="input-group-prepend">
<button
class="btn btn-theme">Search</button></div></div></form></div></div></div></div><div
class="navbar-main"><div
class="container"><div
class="collapse navbar-collapse" id="navbarCollapse"><div
id="site-navigation" class="main-navigation nav-uppercase" role="navigation"><ul
class="nav-menu navbar-nav d-lg-block"><li
id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a
href="https://esdiario.com.mx/chiapas/">Chiapas</a></li><li
id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a
href="https://esdiario.com.mx/mexico/">México</a></li><li
id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a
href="https://esdiario.com.mx/mundo/">Mundo</a></li><li
id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a
href="https://esdiario.com.mx/economia/">Economía</a></li><li
id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a
href="https://esdiario.com.mx/deportes/">Deportes</a></li><li
id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a
href="https://esdiario.com.mx/espectaculos/">Escenarios</a></li><li
id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a
href="https://esdiario.com.mx/cultura/">Cultura</a></li><li
id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a
href="https://esdiario.com.mx/opinion/">Opinión</a></li><li
id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a
href="https://esdiario.com.mx/policiacas/">Policiacas</a></li><li
id="menu-item-165554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165554"><a
href="https://esdiario.com.mx/portadas/">Edición digital</a></li></ul></div></div><div
class="nav-search">
<span
class="search-toggle"></span></div></div></div></div></nav></header><div
id="content" class="site-content "><div
class="container"><div
class="row justify-content-center site-content-row"><div
id="primary" class="col-lg-8 content-area"><main
id="main" class="site-main"><div
class="post-169249 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura"><figure
class="post-featured-image page-single-img-wrap"><div
class="post-img" style="background-image: url('https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/CR11315-FOTO2.jpg?fit=1047%2C698&#038;ssl=1');"></div></figure><div
class="entry-meta category-meta"><div
class="cat-links">
<a
class="cat-links-7" href="https://esdiario.com.mx/cultura/">Cultura</a></div></div><header
class="entry-header"><h1 class="entry-title"><strong>Cursos en línea: ¿cuáles son las ventajas de estudiar de manera virtual?</strong></h1><div
class="entry-meta"><div
class="date"><a
href="https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/" title="Cursos en línea: ¿cuáles son las ventajas de estudiar de manera virtual?">25/12/2022</a></div><div
class="by-author vcard author"><a
href="https://esdiario.com.mx/author/marianagra8/">Mariana Grajales</a></div></div></header><div
class="entry-content"><p><strong>La tecnología ha avanzado hasta lograr cosas que apenas unos pocos años atrás parecían impensadas.</strong>&nbsp;Más aún con la vertiginosa transformación que generó lo digital y la internet, al punto tal de considerar esta época que estamos viviendo como la cuarta revolución industrial, impulsada por la digitalización económica.</p><p><strong>La posibilidad de realizar todo tipo de tareas desde una computadora con una conexión a internet ha modificado todos nuestros hábitos y costumbres. Además, la pandemia por el coronavirus Covid 19 y el aislamiento social dictado en la gran mayoría de los países del mundo sirvió como un incentivo obligatorio a la expansión de la virtualidad.</strong>&nbsp;Sectores y regiones que antes se mantenían al margen de esta revolución industrial ya no pudieron hacerlo, incorporando la digitalización dentro de sus procesos de productos o servicios.</p><p><strong>La educación, por ejemplo, es uno de esos</strong>. Si bien ya se venían realizando capacitaciones, cursos, seminarios y hasta carreras de forma online, esta experiencia educativa era marginal con respecto a la formación presencial, aún predominante. Sin embargo, con la pandemia, todos los procesos de escolarización y educativos se aggiornaron a la tecnología de la época, incorporando clases y contenidos virtuales, permitiendo continuar el curso en desarrollo o incluso generando nuevas formaciones, ampliando los horizontes de estudiantes que, gracias al uso de internet, podían participar de cualquier parte del mundo.</p><p>Hoy en día existen un montón de cursos online. Saber elegir cuál es el mejor para ti no es una tarea sencilla<strong>. Es importante que, antes de inscribirte en cualquier tipo de formación, te asesores, sea con consejos de personas conocidas o buscando opiniones en la web, como se ofrecen, por ejemplo, de&nbsp;</strong><a
href="https://edtechreviews.net/crehana-review/" target="_blank" rel="noopener"><strong>Crehana review</strong></a><strong><u>&nbsp;</u>en el sitio especializado Ed Tech,&nbsp;con una valoración y un detalle de las ventajas de esta plataforma con respecto a otras.&nbsp;</strong></p><p>Encontrar el curso ideal para ti dependerá del rubro que quieras estudiar y de las posibilidades de tiempo y dinero que tengas para poder hacerlo. Por eso no queremos hacer un artículo sobre cuál es el mejor curso para ti, sino ver las&nbsp;<strong>ventajas y desventajas de una formación online por sobre una presencial,</strong>&nbsp;para que puedas evaluar qué tipo de formación hacer y por qué.</p><h2><span
class="ez-toc-section" id="Online_vs_presencial_ventajas_y_desventajas_de_los_distintos_tipos_de_cursos"></span><strong>Online vs presencial: ventajas y desventajas de los distintos tipos de cursos</strong><span
class="ez-toc-section-end"></span></h2><p>Como toda decisión que uno toma en la vida, hay que evaluar los pro y los contras que se presentan en torno a cada camino que se tome. La transformación digital ha generado una separación esencial entre los cursos educativos: virtual versus presencial.</p><p><strong>Entre las principales ventajas que presentan los cursos de forma online es la comodidad que implica el estudiar desde tu propia casa. El tiempo ganado en términos de viaje, de movimiento, vuelve posible que, más aún para quienes disponen de poco tiempo para estudiar, puedan hacerlo sin tener que resignar otro tipo de actividades</strong>. Al volver del trabajo, antes de preparar la cena, o incluso mientras una carne se cocina en el horno, tan solo debes sentarte frente a tu computadora, conectarte y listo.</p><p>Esto implica una especial ventaja incluso para quienes suelen viajar mucho, sea por trabajo o por placer. Una formación presencial reduce mucho las posibilidades de traslado, dado que debes estar presente dentro del aula o espacio en el cual las clases se dictan. Pero en una online dispones de una mayor libertad para desplazarte y cambiar incluso de país, sin necesidad de interrumpir tus estudios.</p><p><strong>Otra ventaja que suelen ofrecer los cursos online por sobre los presenciales es la flexibilidad para estudiar. Dado que tanto las clases como los contenidos son digitales, ofrecidos a través de una plataforma virtual, la gran mayoría – por no decir todos – permiten que puedas acceder a los materiales de forma asincrónica.</strong>&nbsp;Esto permite que puedas acomodar los tiempos de estudio de una manera más práctica dentro del resto de las responsabilidades y obligaciones de tu semana.</p><p>Esto permite una mejor organización por parte de los estudiantes, que se ven impulsados a poder continuar sus estudios. Por ejemplo, los cursos online cuentan con clases grabadas que uno puede ver en cualquier momento, cuando lo disponga, sea bien tarde a la noche en un día de semana o incluso un sábado o domingo, cuando lo necesite y requiera.&nbsp;</p><p>Mayor grado de comodidad y flexibilidad para realizar tus estudios son dos puntos claves al momento de pensar los beneficios de una capacitación online por sobre una de carácter presencial.&nbsp;<strong>¿Pero cuáles son las desventajas a considerar?</strong></p><h2><span
class="ez-toc-section" id="El_componente_social_de_todo_proceso_educativo_un_obstaculo_a_sortear"></span><strong>El componente social de todo proceso educativo, un obstáculo a sortear</strong><span
class="ez-toc-section-end"></span></h2><p>Es sabido la importancia que tiene el contacto social dentro de todo proceso de formación. Con respecto a esto no hacemos referencia a la relación entre docentes y alumnos y alumnas al momento de pensar la adquisición de conocimientos, sino la construcción del vínculo entre pares durante todo el proceso de aprendizaje.</p><p>Esto refiere a todos los niveles educativos<strong>. La posibilidad de establecer relaciones entre los propios estudiantes, de conformar grupos de trabajo, de compartir dudas, miedos, celebraciones, entre otros momentos vinculados al proceso educativo, es un claro punto a favor que tienen los cursos presenciales por sobre los virtuales, que suelen ser más solitarios, individuales, al estar uno cursando solo desde su hogar, a través de una computadora.</strong></p><p>Es posible, sin embargo, sortear ese obstáculo, estableciendo contacto entre los estudiantes por fuera de los canales de la institución, impulsando encuentros que la propia dinámica de cursada virtual no permite. Obviamente no será posible quebrantar la distancia que la virtualidad implica, pero sí establecer un contacto que permitirá incentivar la cursada y el proceso educativo.&nbsp;</p><p><a></a>En un mundo y un país cada vez más violento, con&nbsp;<a
href="https://esdiario.com.mx/policiacas/">noticias que nos impactan por su crudeza</a>, la posibilidad de mantenernos el mayor tiempo posible resguardados en nuestros hogares es una beneficio que bien deberíamos saber aprovechar. Y una buena manera de hacerlo es capacitándonos.</p><p><strong>Nunca es tarde para aprender algo nuevo, para adquirir un nuevo conocimiento y superarnos como personas y como profesionales.&nbsp;</strong></p><div
class="sharedaddy sd-sharing-enabled"><div
class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div
class="sd-content"><ul><li
class="share-twitter"><a
rel="nofollow noopener noreferrer" data-shared="sharing-twitter-169249" class="share-twitter sd-button share-icon" href="https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li
class="share-facebook"><a
rel="nofollow noopener noreferrer" data-shared="sharing-facebook-169249" class="share-facebook sd-button share-icon" href="https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li
class="share-jetpack-whatsapp"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li
class="share-print"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/#print" target="_blank" title="Haz clic para imprimir" ><span>Imprimir</span></a></li><li
class="share-email"><a
rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20%3Cstrong%3ECursos%20en%20l%C3%ADnea%3A%20%C2%BFcu%C3%A1les%20son%20las%20ventajas%20de%20estudiar%20de%20manera%20virtual%3F%3C%2Fstrong%3E&body=https%3A%2F%2Fesdiario.com.mx%2F2022%2F12%2F25%2Fcursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="01b16c10ee" data-email-share-track-url="https://esdiario.com.mx/2022/12/25/cursos-en-linea-cuales-son-las-ventajas-de-estudiar-de-manera-virtual/?share=email"><span>Correo electrónico</span></a></li><li
class="share-end"></li></ul></div></div></div><div
id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>También te puede interesar:</em></h3></div></div></div><nav
class="navigation post-navigation" aria-label="Entradas"><h2 class="screen-reader-text">Navegación de entradas</h2><div
class="nav-links"><div
class="nav-previous"><a
href="https://esdiario.com.mx/2022/12/25/balances-de-uno-mismo-y-propositos-en-alianza/" rel="prev">Balances de uno mismo y propósitos en alianza</a></div><div
class="nav-next"><a
href="https://esdiario.com.mx/2022/12/25/la-importancia-de-tener-empleados-capacitados-en-ventas/" rel="next">La importancia de tener empleados capacitados en ventas</a></div></div></nav></main></div><aside
id="secondary" class="col-lg-4 widget-area" role="complementary"><div
class="sticky-sidebar"><section
id="newscard_recent_posts-4" class="widget newscard-widget-recent-posts"><h3 class="widget-title">LO MÁS RECIENTE</h3><div
class="row gutter-parent-14"><div
class="col-md-6 post-col"><div
class="post-boxed inlined clearfix"><div
class="post-img-wrap">
<a
href="https://esdiario.com.mx/2022/12/25/chivas-oficializa-la-llegada-victor-pocho-guzman-como-su-nuevo-fichaje/" class="post-img" style="background-image: url('https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/pocho.jpg?fit=1200%2C800&#038;ssl=1');"></a></div><div
class="post-content"><div
class="entry-meta category-meta"><div
class="cat-links">
<a
class="cat-links-8" href="https://esdiario.com.mx/deportes/">Deportes</a></div></div><h3 class="entry-title"><a
href="https://esdiario.com.mx/2022/12/25/chivas-oficializa-la-llegada-victor-pocho-guzman-como-su-nuevo-fichaje/">Chivas oficializa la llegada Víctor ‘Pocho’ Guzmán como su nuevo fichaje</a></h3><div
class="entry-meta"><div
class="date"><a
href="https://esdiario.com.mx/2022/12/25/chivas-oficializa-la-llegada-victor-pocho-guzman-como-su-nuevo-fichaje/" title="Chivas oficializa la llegada Víctor ‘Pocho’ Guzmán como su nuevo fichaje">25/12/2022</a></div><div
class="by-author vcard author"><a
href="https://esdiario.com.mx/author/agrajales/">Es Diario</a></div></div></div></div></div><div
class="col-md-6 post-col"><div
class="post-boxed inlined clearfix"><div
class="post-img-wrap">
<a
href="https://esdiario.com.mx/2022/12/25/china-realiza-ejercicios-militares-cerca-de-taiwan-ante-provocaciones-de-eu/" class="post-img" style="background-image: url('https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/334Y82C-Preview_W.jpg?fit=768%2C590&#038;ssl=1');"></a></div><div
class="post-content"><div
class="entry-meta category-meta"><div
class="cat-links">
<a
class="cat-links-5" href="https://esdiario.com.mx/mundo/">Mundo</a></div></div><h3 class="entry-title"><a
href="https://esdiario.com.mx/2022/12/25/china-realiza-ejercicios-militares-cerca-de-taiwan-ante-provocaciones-de-eu/">China realiza ejercicios militares cerca de Taiwán ante “provocaciones” de EU</a></h3><div
class="entry-meta"><div
class="date"><a
href="https://esdiario.com.mx/2022/12/25/china-realiza-ejercicios-militares-cerca-de-taiwan-ante-provocaciones-de-eu/" title="China realiza ejercicios militares cerca de Taiwán ante “provocaciones” de EU">25/12/2022</a></div><div
class="by-author vcard author"><a
href="https://esdiario.com.mx/author/agrajales/">Es Diario</a></div></div></div></div></div><div
class="col-md-6 post-col"><div
class="post-boxed inlined clearfix"><div
class="post-img-wrap">
<a
href="https://esdiario.com.mx/2022/12/25/ministra-yasmin-esquivel-reitera-que-no-plagio-la-tesis/" class="post-img" style="background-image: url('https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/YasminEsquivelMossa_Cuartoscuro.jpg?fit=1200%2C800&#038;ssl=1');"></a></div><div
class="post-content"><div
class="entry-meta category-meta"><div
class="cat-links">
<a
class="cat-links-6" href="https://esdiario.com.mx/mexico/">México</a></div></div><h3 class="entry-title"><a
href="https://esdiario.com.mx/2022/12/25/ministra-yasmin-esquivel-reitera-que-no-plagio-la-tesis/">Ministra Yasmín Esquivel reitera que no plagió la tesis</a></h3><div
class="entry-meta"><div
class="date"><a
href="https://esdiario.com.mx/2022/12/25/ministra-yasmin-esquivel-reitera-que-no-plagio-la-tesis/" title="Ministra Yasmín Esquivel reitera que no plagió la tesis">25/12/2022</a></div><div
class="by-author vcard author"><a
href="https://esdiario.com.mx/author/agrajales/">Es Diario</a></div></div></div></div></div><div
class="col-md-6 post-col"><div
class="post-boxed inlined clearfix"><div
class="post-img-wrap">
<a
href="https://esdiario.com.mx/2022/12/25/capacitacion-sera-la-clave-para-recuperacion-del-comercio-en-2023/" class="post-img" style="background-image: url('https://i0.wp.com/esdiario.com.mx/wp-content/uploads/2022/12/calle-guerrero-centro-historico-pachuca.jpeg?fit=345%2C237&#038;ssl=1');"></a></div><div
class="post-content"><div
class="entry-meta category-meta"><div
class="cat-links">
<a
class="cat-links-13" href="https://esdiario.com.mx/economia/">Economía</a></div></div><h3 class="entry-title"><a
href="https://esdiario.com.mx/2022/12/25/capacitacion-sera-la-clave-para-recuperacion-del-comercio-en-2023/">Capacitación será la clave para recuperación del comercio en 2023</a></h3><div
class="entry-meta"><div
class="date"><a
href="https://esdiario.com.mx/2022/12/25/capacitacion-sera-la-clave-para-recuperacion-del-comercio-en-2023/" title="Capacitación será la clave para recuperación del comercio en 2023">25/12/2022</a></div><div
class="by-author vcard author"><a
href="https://esdiario.com.mx/author/agrajales/">Es Diario</a></div></div></div></div></div></div></section></div></aside></div></div></div><footer
id="colophon" class="site-footer" role="contentinfo"><div
class="site-info"><div
class="container"><div
class="row"><div
class="col-12 ml-auto"><div
class="social-profiles"><ul
class="clearfix"><li><a
target="_blank" href="https://www.facebook.com/esdiariopopular/"></a></li><li><a
target="_blank" href="https://twitter.com/EsDiarioPopular"></a></li><li><a
target="_blank" href="https://www.instagram.com/esdiariopopular/"></a></li></ul></div></div><div
class="copyright col-12"><div
class="theme-link">
Copyright &copy; 2022 <a
href="https://esdiario.com.mx/" title="Es! Diario Popular" >Es! Diario Popular</a></div><div
class="custom-content">
Contacto: diariopopular.es@gmail.com</div></div></div></div></div></footer><div
class="back-to-top"><a
title="Go to Top" href="#masthead"></a></div></div> <script type='text/javascript' id='ez-toc-js-js-extra'>/*  */
var ezTOC = {"smooth_scroll":"1","visibility_hide_by_default":"","width":"auto","scroll_offset":"30"};
/*  */</script> <script type='text/javascript' id='sharing-js-js-extra'>/*  */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/*  */</script> <script src='https://stats.wp.com/e-202252.js' defer></script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' async src='https://esdiario.com.mx/wp-content/plugins/speed-booster-pack/public/js/lazyload.js' id='sbp-lazy-load-js'></script> <script defer type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script data-cfasync="false">var dFlipLocation = "https://esdiario.com.mx/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script> <script id="google_gtagjs" src="https://esdiario.com.mx/wp-content/uploads/speed-booster/gtag-UA-121463459-1.js" async="async" type="text/javascript"></script> <script defer src="data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO31ndGFnKCdqcycsIG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsICdVQS0xMjE0NjM0NTktMScsIHt9ICk7Cg==" id="google_gtagjs-inline" type="text/javascript"></script> <script defer src="data:text/javascript;base64,CgkJd2luZG93LldQQ09NX3NoYXJpbmdfY291bnRzID0geyJodHRwczpcL1wvZXNkaWFyaW8uY29tLm14XC8yMDIyXC8xMlwvMjVcL2N1cnNvcy1lbi1saW5lYS1jdWFsZXMtc29uLWxhcy12ZW50YWphcy1kZS1lc3R1ZGlhci1kZS1tYW5lcmEtdmlydHVhbFwvIjoxNjkyNDl9OwoJ" type="text/javascript"></script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/bootstrap/js/popper.min.js' id='popper-script-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/bootstrap/js/bootstrap.min.js' id='bootstrap-script-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.js' id='owl-carousel-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel-settings.js' id='newscard-owl-carousel-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-min.js' id='jquery-match-height-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-settings.js' id='newscard-match-height-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/js/skip-link-focus-fix.js' id='newscard-skip-link-focus-fix-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky.js' id='jquery-sticky-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky-settings.js' id='newscard-jquery-sticky-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/themes/newscard-pro/assets/js/scripts.js' id='newscard-scripts-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js' id='dflip-script-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js' id='ez-toc-jquery-smooth-scroll-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js' id='ez-toc-js-cookie-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js' id='ez-toc-jquery-sticky-kit-js'></script> <script defer type='text/javascript' src='https://esdiario.com.mx/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js' id='ez-toc-js-js'></script> <script defer type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script> <script defer src="data:text/javascript;base64,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" type='text/javascript' id='sharing-js-js-after'></script> <script defer src="data:text/javascript;base64,CgkJX3N0cSA9IHdpbmRvdy5fc3RxIHx8IFtdOwoJCV9zdHEucHVzaChbICd2aWV3Jywge3Y6J2V4dCcsYmxvZzonMTQ1OTI4NzEzJyxwb3N0OicxNjkyNDknLHR6OictNicsc3J2Oidlc2RpYXJpby5jb20ubXgnLGo6JzE6MTEuNS4xJ30gXSk7CgkJX3N0cS5wdXNoKFsgJ2NsaWNrVHJhY2tlckluaXQnLCAnMTQ1OTI4NzEzJywgJzE2OTI0OScgXSk7Cgk="></script> </body></html>
<!-- Cached by Speed Booster Pack -->